#1

Golf 4 1,8er AGN Springt nicht mehr an -> Zündaussetzer

in Motor/Abgastechnik 11.02.2012 21:14
von PB-michi • Besucher | 908 Beiträge

Hi,
vll. kann mir hier einer weiterhelfen
habe mal wieder ein problem mit meinen Golf 4 1,8er AGN
er hatte in Dezember schonmal Zündaussetzer,
habe damals ZK kontrolliert und sauber gemacht (sahen noch gut aus),
Habe Zündkabel durchgemessen hatten alle die gleichen werte,
Luftfilter gesäubert, Drosselklappe sauber gemacht, hatte danach immer
noch das problem, aber nach einer woche rumstehen lief der wieder problemlos, hab dann Fehlerspeicher auslesen lassen aber war nix hinterlegt.

So und jetzt wollte ich abends mein auto zur seite fahren aber sprang garnicht an, dann nochmal 2-3 mal probiert aber dann kam mit ordentlich druck aus den auspuff heftige knaller und eine dicke qualmwolke.

Benzinpumpe hört man wie die fördert. Habe auch wieder ZK krontrolliert
die sind trocken von rehbraun bis schwarz. Wollte die Zündspule/modul
messen aber ka. wie ich messen muss habe auch nichts
bei Google gefunden. Und in ''so wirds gemacht Buch'' steht ja fast garnichts mehr drin

wollte morgen auch OT punkte kontrollieren (zahnriemen hat 60tkm runter)
habe heute bei tageslicht gesehen wo der auspuff endet, ist nen dicker schwarzer fleck

Ansonsten stehe ich gerade aufn schlauch

nach oben springen

#2

RE: Golf 4 1,8er AGN Springt nicht mehr an -> Zündaussetzer

in Motor/Abgastechnik 12.02.2012 09:03
von summer_jam • Besucher | 2.642 Beiträge

Würde ja auf`s Zündmodul tippen,aber dann müsste ein Fehler hinterlegt sein.

nach oben springen

#3

RE: Golf 4 1,8er AGN Springt nicht mehr an -> Zündaussetzer

in Motor/Abgastechnik 12.02.2012 15:50
von Zylinderkind • Besucher | 1.427 Beiträge

Errinert mich gerade an mein alten Ibiza....

Könnte auch nen defekter Kurbelwellensensor sein der manchmal spinnt, beim Ibiza stand auch nix im Speicher

nach oben springen

#4

RE: Golf 4 1,8er AGN Springt nicht mehr an -> Zündaussetzer

in Motor/Abgastechnik 12.02.2012 21:47
von PB-michi • Besucher | 908 Beiträge

sehr wahrscheinlich liegts an den zündungsmodul aber muss die tage nochmal gucken
da meine Batterie den geist aufgeben hat und nur abgesoffen ist

nach oben springen


Besucher
0 Mitglieder und 5 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Sven Lange
Besucherzähler
Heute waren 5 Gäste , gestern 111 Gäste online

Forum Statistiken
Das Forum hat 6271 Themen und 107408 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 26 Benutzer (19.09.2015 23:48).

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen