#1

Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 00:20
von H3llrid3r • 1.437 Beiträge

mein Polo braucht seit ein paar wochen sehr viel Wasser. Richtig bemerkt hab ich es erst als wir im dez -15 grad hatten. Hab grade nochmal was draufgekippt bis etwas über max. und nach ca 10km heimweg hab ich nochmal geschaut und es ist schon wieder kurz unter min. Zylinderkopfdichtung defekt? hat auch schon mayonaise unterm öldeckel.

nach oben springen

#2

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 00:40
von MostWanted • Besucher | 1.856 Beiträge

Öl raus und auf Wasser Prüfen! solltest eh nen Ölwechsel machen wenn viel Wasser drinn ist wäre es Zeit für eine ZKD!

Machst gleich:
VDD
ZKD
Wasserpumpe
Zahnriemen
Keilriemen je nach Zustand
Zündkerzen
Verteiler und Kabel dann haste erstmal Ruhe
fahr nur nicht mehr mit dem Motor bis nicht Sichergestellt ist das du dir Wasser ins Öl drückst!

nach oben springen

#3

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 03:11
von H3llrid3r • 1.437 Beiträge

eigentlich wollte ich mir das alles für den 3 f aufheben,aber der steckt immer noch im schlachtwagen und bei dem wetter,ohne garage oder halle is das en bisschen scheiße den auszubauen. ölwechsel ist eh fällig und kerzen sollten auch mal wieder neu.naja muss ich den doch nochmal fertig machen. mit dem 3f umbau wird sich eh noch en bisschen hinziehen bei der wetterlage.

nach oben springen

#4

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 11:34
von Tekkle • 14.133 Beiträge

Klingt sehr stark nach der Kopfdichtung. Den Ölschlamm am Deckel kannst von Kurzstrecjken haben. Am Öldeckel ist es bei den derzeitigen Temperaturen nicht so warm, sodaß Wasserkondensat sich dort bildet und mit dem Öl eine Emulsion schafft. Solange du diese Mocke nicht am Peilstab hast, ist alles in Ordnung.

nach oben springen

#5

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 12:56
von BMW-Freak • Besucher | 9.978 Beiträge

würde auch sagen kopfdichtung, war bei meinem astra damals auch das gleiche

nach oben springen

#6

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 31.01.2010 14:41
von Digger • 3.596 Beiträge

hm Kühler schon kontrolliert, vielleicht beim Frost nicht ausreichend Frostschutz drauf gehabt und nu hat der Hühler ne Macke
ansonsten bleibt nur noch ZKD

nach oben springen

#7

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 01.02.2010 20:38
von Vauxhall1984GT • Besucher | 867 Beiträge

Erstmal drunterher gucken ob er irgendwo wasser verliert. wenn alles dicht ist, bleibt eigendlich nur die ZKD. Die ist beim Polo aber in ca 6 stunden gewechselt, habe das schonmal bei meinem alten polo gemacht.

nach oben springen

#8

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 02.02.2010 16:30
von Bernd

Mhhh wenn du kurzfristig eh den motor tauscht warum nich einfach Wasserflasche ins Auto und vor jeder Fahrt schnell auffüllen? Läuft bei meinem blöden wintercorsa genauso.

nach oben springen

#9

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 02.02.2010 16:40
von H3llrid3r • 1.437 Beiträge

hab heute gesehen,das ein schlauch von der heizung nicht ganz dicht ist.da hat der vorbesitzer schon was geflickt.hab zwar noch en schlauch dafür,aber irgendwie auch kein bock den zu tauschen,voll die fummelarbeit. ich werd die schellen bei gelegenheit nochmal nachziehen und schauen wie es dann ist.

nach oben springen

#10

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 10.02.2010 19:00
von H3llrid3r • 1.437 Beiträge

Fehler gefunden! Der Thermoschalter ist defekt und er hat das ganze Wasser aus dem Überlauf gedrückt.

nach oben springen

#11

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 18.02.2010 19:06
von Tekkle • 14.133 Beiträge

Auf Wunsch wieder offen!

nach oben springen

#12

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 18.02.2010 19:11
von H3llrid3r • 1.437 Beiträge

So hab den Thermoschalter gewechselt, weil der Lüfter nicht mehr angesprungen ist. aber es kam immer noch wasserdampf aus dem überlauf. also hab ich den deckel vom ausgleichsbehälter getauscht und es kommt jetzt kein dampf mehr raus. hab eben nochmal nach wasser geschaut als er warm war und es war wieder unter min. also den deckel auf und siehe da, er wasserstand war wieder auf normalstand. ist das normal, dass da so viel druck drauf ist, das das wasser quasi zusammen gedrückt wird?

nach oben springen

#13

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 18.02.2010 21:51
von Zylinderkind • Besucher | 1.427 Beiträge

Jepp iss normal Laut datenblat baut meiner ca 1,1 bis 1,2 bar auf.
Hat den sin wen er mal Heiß wird das er net Gleich Überkocht bei 100 grad.

wenn aber die Wasserschläuche Hart sind dann Liegt wohl möglich ein Kopfdichtungsschaden vor.

Kann es sein das des Kühlwasser Leer war beim Thermoschalter wechseln?
Ist er Endlüftet worden? Kleiner Weißer stopfen oben auf dem Wärmetauschergehäuse
da wo der Innenraum Lüfter ist.

nach oben springen

#14

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 18.02.2010 22:00
von H3llrid3r • 1.437 Beiträge

habs mehrmals entlüftet. vorher ist das wasser ja aus dem überlauf gekommen,aber scheint so als wäre der jetzt dicht, da auch bei normaltemperatur kein wasserdampf mehr rauskommt so wie vorher.hoffe das wasser bleibt jetzt drin,kein bock dauernd frostschutz zu kaufen, davon ist in den letzten wochen genug draufgegangen.

nach oben springen

#15

RE: Erhöhter Wasserverbrauch

in Motor/Abgastechnik 21.02.2010 21:05
von H3llrid3r • 1.437 Beiträge

grade war der ausgleichsbehälter wieder leer. bin nur kurzstrecke gefahren die letzten tage. hab wieder aufgefällt bis weit über max. und hab den mit offenem deckel laufen lasse. es kamen ein paar luftblasen und dann auf einen schlag ist der stand auf normal gesunken. es fing dann an zu blubbern und der stand ist ca. jede minute einmal über max gestiegen und wieder runter gegangen. hab nochmal was nachgefüllt und weiter laufen lassen. nachdem der lüfter einnmal angegangen ist hat er den stand gehalten. war wohl ziemlich viel luft im system obwohl ich mitte der woche nochmal entlüftet hab, kann aber auch daran liegen, dass der behälter so leer war. aber ich frage mich immer noch wo das wasser hingeht. mitlerweile kotzt es mich echt an!

nach oben springen


Besucher
0 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Sven Lange
Besucherzähler
Heute waren 86 Gäste , gestern 89 Gäste online

Forum Statistiken
Das Forum hat 6271 Themen und 107408 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 26 Benutzer (19.09.2015 23:48).

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen