#1

Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 14:50
von Tekkle • 14.133 Beiträge

Mal ´ne Frage an die Spezies hier. Mein Vento steht seit 2 Wochen ca...und wurde nur mal von Halle zu Halle bewegt. Sprit war wenig drauf, sodass er nun restlos leer ist, vom Halle rein, Halle raus...
Tjo, ich wunderte mich, das die Kiste unrund lief und aus ging, die tanknadel bewegte sich nur minimal...ok, heute mit´n Kanister für 5 Euro was drauf gerotzt, kurz getestet, hurra, lief!
Allerdings nur solange bis er warm war (90 Grad)...wieder absterben des Motors, unrund, pöff pöff, aus...ließ sich zwar wieder starten, knatterte aber so vor sich hin und ging wieder aus...
Meine Frage, hat der vielleicht noch irgendwo Luft gezogen? Kerzenwechsel ratsam? Zündtrafo kam erst neu...oder ist der wieder hin??? Liegt es vielleicht auch an der sehr staubhaltigen Luft in der Lack Halle??? Fragen über Fragen, vielleicht weiß einer Rat...
Achso, Motor ist der 2 Liter AGG!

nach oben springen

#2

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 14:53
von Nataku

gehe mal davon aus das ein tempsensor verdreckt is. hatte ich auch. kann auch sein das unterdruckleitungen zu sind weil wegen kurz an und aus. da wird öl gerne mal sehr dick und setzt alles zu.....

nach oben springen

#3

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 15:02
von Tekkle • 14.133 Beiträge

Aaah, daran hatte ich auch gedacht...der sitzt doch beim LMM, oder?

nach oben springen

#4

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 15:55
von Zylinderkind • Besucher | 1.427 Beiträge

Zitat von Tekkle
Aaah, daran hatte ich auch gedacht...der sitzt doch beim LMM, oder?




oder du hast durch das leer saugen einfach nur rotz oder so im sprittfilter

nach oben springen

#5

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 16:47
von MostWanted • Besucher | 1.856 Beiträge

kipp erstmal ordentlich sprit rein! mit 5l füllst du nicht grade viel!

nach oben springen

#6

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 18:21
von Pader_Bmw • Besucher | 348 Beiträge

seh ich auch so kipp nochmal 5-10l druff wenn die leitung leer warn dann is da ja nix mehr drin hehe

bei meinem alten hobel war das so als er stand und kaum sprit drin war,paar kannister später lief er wie nen uhrwerk

nach oben springen

#7

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 19:11
von Tekkle • 14.133 Beiträge

Waren ja keine 5 Liter, war für 5 Euro! Okokok, also, wenn er MEEEEEHR Sprit hat, sollte der Vento wieder laufen?? Wär toll...

nach oben springen

#8

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 19:15
von H3llrid3r • 1.437 Beiträge

mein roter war auch furztrocken,mit 5 liter kommt man da nicht weit.hab nochmal 10l draufgekippt und läuft

nach oben springen

#9

RE: Motor stirbt ab...

in Motor/Abgastechnik 01.12.2009 20:34
von Tekkle • 14.133 Beiträge

Na, wenn der kleine rote mit 5 nicht auskommt, wird es meiner wohl auch nicht...besser so, als anders. Tank ich morgen per Kanister nochmal ordentlich nach. Wird schon schiefgehen.
Achso, ist das normal, das die Kiste nach fauligen Eiern stinkt, wenn der motor abstirbt???

nach oben springen

#10

RE: Motor stirbt ab...

in Motor/Abgastechnik 19.01.2010 14:12
von Tekkle • 14.133 Beiträge

Leider mal wieder was aktuelles...könnte langsam echt verzweifeln. Hab ja das Relais gewechselt, und es war jetzt erstmal Ruhe, gestern haben ´nataku und ich die neuen Kotflügel angebaut, dazu mußte ich das Auto ab und an mal starten, um einzu lenken. Seit gestern besteht wieder das gleiche Problem wie am Anfang. Die Kiste geht an...läuft ca. 1-2 Minuten und geht abprupt aus. Wieso da nun wieder????

nach oben springen


Besucher
0 Mitglieder und 5 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Sven Lange
Besucherzähler
Heute waren 5 Gäste , gestern 111 Gäste online

Forum Statistiken
Das Forum hat 6271 Themen und 107408 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 26 Benutzer (19.09.2015 23:48).

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen