#16

RE: Batterie

in Elektrik 04.07.2009 21:33
von BMW-Freak • Besucher | 9.978 Beiträge

Zitat von Zylinderkind
Dienstag 7.juli 2009 Forumtreffen bei atu aufn parkplatz??



is gebonkt

edit: gerade mal geschaut, hatte die um 18 uhr ans ladegerät, hatte jetzt 12,2v aber du konntest zusehen wie es immer weniger wurde -.- naja morgen früh halt überbrücken und bis bielefeld nicht wieder aus machen
is auch noch die erste batterie und mitlerweile 6 jahre alt

nach oben springen

#17

RE: Batterie

in Elektrik 05.07.2009 07:25
von BMW-Freak • Besucher | 9.978 Beiträge

Zitat von AkumaNeko
Ansonsten nimmste noch Überbrückungskabel mit. Meine Batterie ist groß genug, um den Bimmer noch mit anzubekommen



das liegt hinten im kofferraum, das brauche ich in bielefeld um wieder nach hause zu kommen

nach oben springen

#18

RE: Batterie

in Elektrik 05.07.2009 21:30
von BMW-Freak • Besucher | 9.978 Beiträge

nochmal kurz auf. wenn ich motor am laufen habe zeigt er mir auch nur 12,5v an, das is doch vierl zu wenig. kann es sein das meine lima sich bald verabschiedet? oder einfach mal ne neue batterie drann?

nach oben springen

#19

RE: Batterie

in Elektrik 05.07.2009 21:41
von Zylinderkind • Besucher | 1.427 Beiträge

dit kann auch sein.... mach aber erstmal eine neue Batterie rein und mess die spg nochmal...

Kann ja sein das die boadspannung auf grund von dem zellenschluss in der Batterie zusamm Bricht....

Oder was sagt Tobi dazu ;)

nach oben springen

#20

RE: Batterie

in Elektrik 23.07.2009 01:18
von BMW-Freak • Besucher | 9.978 Beiträge

also neuer akku ist eingebaut, sollte wieder klappen, wenn nicht melde ich mich nochmal

nach oben springen

#21

RE: Batterie

in Elektrik 26.07.2009 21:42
von BMW-Freak • Besucher | 9.978 Beiträge

also die batterie wird nicht richtig geladen. vorne im motorraum hab ich ja die punkte zum überbrücken, da zeigt er mir 14v. wenn ich aber hinten direkt an der batterie messe hab ich nur 12,5v

help!?!?

nach oben springen

#22

RE: Batterie

in Elektrik 26.07.2009 21:44
von MostWanted • Besucher | 1.856 Beiträge

zieh mal das massekabel hinten an der batterie ab und mess den ladestrom! also mit dem ampermeter ne Brücke zwischen masse und batterie!
kannst aber auch mal die ladestrekce überprüfen! ziehst masse un plus von der batterie ab verbindest diese und misst vorne den widerstand!

nach oben springen

#23

RE: Batterie

in Elektrik 26.07.2009 21:44
von Tekkle • 14.133 Beiträge

Oha, doch die Lima im Eimer?

nach oben springen

#24

RE: Batterie

in Elektrik 26.07.2009 21:46
von Digger • 3.596 Beiträge

beim Umbau Kabel beschädigt? oder kein ausreichender Massekontakt?

nach oben springen

#25

RE: Batterie

in Elektrik 26.07.2009 21:47
von BMW-Freak • Besucher | 9.978 Beiträge

Zitat von Digger
beim Umbau Kabel beschädigt? oder kein ausreichender Massekontakt?



eigentlich nicht, die kabel haben damit nix zutun gehabt. ich messe morgen nochmal

nach oben springen

#26

RE: Batterie

in Elektrik 27.07.2009 01:12
von inS

Zangenampermeter(nen normales multhimeter würd ich net nehmen das brennt dir beim ladestrom messen evtl weg ;) und Lade und ruhestrom messen alles andere is Hellseherei und hat mit fehlersuche nix zu tun ;)

nach oben springen


Besucher
0 Mitglieder und 1 Gast sind Online

Wir begrüßen unser neuestes Mitglied: Sven Lange
Besucherzähler
Heute waren 17 Gäste , gestern 115 Gäste online

Forum Statistiken
Das Forum hat 6271 Themen und 107408 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 26 Benutzer (19.09.2015 23:48).

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen