#1

ZV beim Passat 35i spinnt.

in Innenausstattung/Hifi 05.01.2009 12:34
von summer_jam • Besucher | 2.642 Beiträge

meine freundin fährt einen passat 35i,der mittlerweile schon 20 jahre auf dem buckel hat.
nun hat die serienmäßige ZV ein problem.

wenn man den wagen an der fahrertür aufschließt,gehen entweder alle knöpfe hoch und sie verriegeln sofort wieder oder nur die fahrertür geht auf.

wenn man den wagen abschließen möchte,verriegelt nur die fahrertür oder alle und der wagen ist sofort wieder auf.

das problem ist bei fahrer und beifahrertür gleich.
weiß jemand einen rat wodran das liegen könnte?

könnten es vllt die gestänge sein die sich im laufe der zeit dann ein wenig verbogen haben oder vllt das steuergerät von der zv?

nach oben springen
lockDas Thema wurde geschlossen.

#2

RE: ZV beim Passat 35i spinnt.

in Innenausstattung/Hifi 05.01.2009 17:57
von Contact

Bei dem alter des Passats gehe ich davon aus, das die Schlauchleitungen nicht mehr die besten sind, sprich undicht, wenn man aufschließt und die Anlage nicht genung Druck aufgebaut bekommt verschliesst der immer wieder...
Guck mal nach ob im bereich der Türschaniere, wo der Schlauch in die Tür geht ob er da undicht ist...

nach oben springen
lockDas Thema wurde geschlossen.

#3

RE: ZV beim Passat 35i spinnt.

in Innenausstattung/Hifi 05.01.2009 18:53
von Dominik • Besucher | 2.514 Beiträge

Würd ich auch tippen. oder direkt die Pumpe. Hatte Vater auch an seinem.

nach oben springen
lockDas Thema wurde geschlossen.

#4

RE: ZV beim Passat 35i spinnt.

in Innenausstattung/Hifi 05.01.2009 19:13
von Contact

Wobei es drauf ankommt ob es seid kurzem passiert, seid dem wir minusgrade haben..
hin und wieder zieht die auch Feuchtigkeit in die Schläuche un die gefriert dann...
dann könnte es auch helfen die pumpe und noch nen anderen Anschluss abzuklemmen und mit trockner kompressorluft da mal durch zu pusten...

nach oben springen
lockDas Thema wurde geschlossen.

#5

RE: ZV beim Passat 35i spinnt.

in Innenausstattung/Hifi 05.01.2009 22:25
von summer_jam • Besucher | 2.642 Beiträge

das problem war vor der kälte auch schon,nur jetzt bei den temperaturen ist es wesentlich häufiger.
danke schonmal für eure antworten.werd mir das ganze mal genauer anschauen.

nach oben springen
lockDas Thema wurde geschlossen.


Besucher
0 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Sven Lange
Besucherzähler
Heute waren 83 Gäste , gestern 89 Gäste online

Forum Statistiken
Das Forum hat 6271 Themen und 107408 Beiträge.

Heute waren 0 Mitglieder Online:


Besucherrekord: 26 Benutzer (19.09.2015 23:48).

Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen